Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Ajuda Link de 4 MB Embratel chegando por 2 Modens

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rtsantiago



Número de Mensagens : 4
Idade : 31
Localização : Recife-PE
Reputação : 0
Pontos : 6
Data de inscrição : 09/05/2011

MensagemAssunto: Ajuda Link de 4 MB Embratel chegando por 2 Modens   Seg Maio 09, 2011 11:43 am

Pessoal,
Bom dia!

Estou recebendo um link da Embratel de 4 MB por 2 Modens, pois apesar de ser dedicado, recebo em par metálico.
Utilizando cabos V35, estou ligando os 2 modens no roteador Cisco 1800.
Nunca configurei nada do tipo.
Tenho o moden que eu mesmo configurei com 1 link Intelig e 1 Embratel. Estava funcionando normalmente. Porém com o Upgrade da Embratel tenho que fazer funcionar nesse roteador retirando a INtelig.

Bom, desde já agradeço por qualquer ajuda.

Abraços,
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rtsantiago



Número de Mensagens : 4
Idade : 31
Localização : Recife-PE
Reputação : 0
Pontos : 6
Data de inscrição : 09/05/2011

MensagemAssunto: Re: Ajuda Link de 4 MB Embratel chegando por 2 Modens   Seg Maio 09, 2011 11:56 am

Detalhe.
Terei que usar o multilink PPP.
Já configurei as seriais com o IP dela. Que é o mesmo IP para as 2 seriais.

E agora?

Abraços,
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rtsantiago



Número de Mensagens : 4
Idade : 31
Localização : Recife-PE
Reputação : 0
Pontos : 6
Data de inscrição : 09/05/2011

MensagemAssunto: Re: Ajuda Link de 4 MB Embratel chegando por 2 Modens   Seg Maio 09, 2011 12:58 pm

Segue a conf.


interface Multilink1
ip address 200.*.*.78 255.255.255.252
ppp multilink
ppp multilink group 1
!
interface FastEthernet0/0
description LINK EMBRATEL
ip address **** 255.255.255.0 secondary
ip address **** 255.255.255.240 secondary
ip address 189.*.*.33 255.255.255.240
ip nat inside
duplex auto
speed auto
no cdp enable
!
interface Serial0/0/0
description - SERIAL LINK EMBRATEL 0 -
bandwidth 2048
no ip address
encapsulation ppp
serial restart-delay 0
ppp multilink
ppp multilink group 1
!
interface Serial0/0/1
description - SERIAL LINK EMBRATEL 1 -
bandwidth 2048
no ip address
encapsulation ppp
serial restart-delay 0
ppp multilink
ppp multilink group 1
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 200.*.*.77

Acredito q essa seja a conf relevante.
Porém não consigo ping do roteador com o Moden.

Voltar ao Topo Ir em baixo
Ver perfil do usuário
rtsantiago



Número de Mensagens : 4
Idade : 31
Localização : Recife-PE
Reputação : 0
Pontos : 6
Data de inscrição : 09/05/2011

MensagemAssunto: Re: Ajuda Link de 4 MB Embratel chegando por 2 Modens   Seg Maio 09, 2011 2:50 pm

Opa...

Tava tudo certo..
Era o pessoal da Embratel que faltava ativar o outro lado...-.-
E eu quebrando a cabeça aqui... ~.~

Abraços,
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda Link de 4 MB Embratel chegando por 2 Modens   Hoje à(s) 11:10 pm

Voltar ao Topo Ir em baixo
 
Ajuda Link de 4 MB Embratel chegando por 2 Modens
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Ajuda como retirar do link da categoria os moderadores
» Como colocar link em palavra?
» [Resolvido]contratei 4mb e só esta chegando 2mb
» Ajuda Adfly Link Externo
» Ajuda Ndrive

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: