Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Agregar portas VLANS Roteador e Switch

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
RicTedesco



Número de Mensagens : 2
Idade : 45
Localização : Porto Alegre
Reputação : 0
Pontos : 4
Data de inscrição : 15/07/2010

MensagemAssunto: Agregar portas VLANS Roteador e Switch   Qui Jul 15, 2010 2:19 pm

Ola,

Preciso agregar sub-interfaces Fa0/0.x e Fa0/1.x com um switch 2960 Fa0/1 - Fa0/2, ou seja, agregar para aumentar o uplink em 200Mbps.

Entre dois switchs consigo gerar com channel-group um Port-Channel de 200 Mbps mas entre o roteador e o switch?

BVI?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
RicTedesco



Número de Mensagens : 2
Idade : 45
Localização : Porto Alegre
Reputação : 0
Pontos : 4
Data de inscrição : 15/07/2010

MensagemAssunto: Re: Agregar portas VLANS Roteador e Switch   Sex Jul 16, 2010 11:57 am

Bom, acho que é isso.
Pena nao ter esta funcao nos roteadores 1841e 2621 que tenho aqui

Etherchannel between switch and router:
3750
- - - -

vlan internal allocation policy ascending
vlan dot1q tag native
!
interface Port-channel15
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 1,200
switchport mode trunk
!

!
interface GigabitEthernet1/0/1
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 1,200
switchport mode trunk
channel-group 15 mode on

!
interface GigabitEthernet2/0/1
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 1,200
switchport mode trunk
channel-group 15 mode on
!

interface Vlan1
ip address 192.168.200.2 255.255.255.0



2821
- - - -
interface Port-channel15
no ip address
hold-queue 150 in
!
interface Port-channel15.1
encapsulation dot1Q 1 native
ip address 192.168.200.1 255.255.255.0
no snmp trap link-status
!
!
interface GigabitEthernet0/0
no ip address
duplex auto
speed auto
channel-group 15
!
interface GigabitEthernet0/1
no ip address
duplex auto
speed auto
channel-group 15

fonte:http://www.velocityreviews.com/forums/t57952-etherchannel-between-switch-and-router.html

Assim tenho 200mbps com o roteador Cool
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Agregar portas VLANS Roteador e Switch
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» problemas com jogo online e roteador
» Liberando todas portas do mk
» Como configurar Roteador Series 2811
» [Tutorial] Abrindo porta no roteador
» Desbloqueando portas UDP modem NET-VIRTUA THOMSON DWG850-4B

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: