Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 AP 1130AG Broadcast mais do que um ssid

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
finas



Número de Mensagens : 1
Idade : 36
Localização : portugal
Reputação : 0
Pontos : 3
Data de inscrição : 06/08/2012

MensagemAssunto: AP 1130AG Broadcast mais do que um ssid   Seg Ago 06, 2012 1:51 pm

Boas pessoal, não estou a conseguir fazer broadcast a mais do um SSID. minha config é a seguinte:

Código:

!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname APCISCO-TESTE
!
enable secret 5 --------------------
!
aaa new-model
!
!
aaa group server radius rad_eap
!
aaa group server radius rad_mac
!
aaa group server radius rad_acct
!
aaa group server radius rad_admin
!
aaa group server tacacs+ tac_admin
!
aaa group server radius rad_pmip
!
aaa group server radius dummy
!
aaa authentication login eap_methods group rad_eap
aaa authentication login mac_methods local
aaa authorization exec default local
aaa accounting network acct_methods start-stop group rad_acct
!
aaa session-id common
!
!
dot11 syslog
!
dot11 ssid TESTE1
  vlan 5
  authentication open
  authentication key-management wpa version 2
  mbssid guest-mode
  wpa-psk ascii 7 --------------
!
dot11 ssid TESTE2
  vlan 2
  authentication open
  authentication key-management wpa version 2
  mbssid guest-mode
  wpa-psk ascii 7 ---------------
!
dot11 ssid TESTE3
  vlan 3
  authentication open mac-address mac_methods
  mbssid guest-mode
!
dot11 arp-cache
!
!
username Cisco password 7 --------
username ---------- password 7 ------------
username ----------- autocommand exit
username --------- password 7 -----------
username ---------- autocommand exit
username ---------- password 7 -----------
username ---------- autocommand exit
!
!
bridge irb
!
!
interface Dot11Radio0
 !
 ssid teste3
 !
 speed  basic-1.0 basic-2.0 basic-5.5 basic-11.0 basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 basic-54.0
 power client 14
 station-role root access-point
!
interface Dot11Radio0.2
 encapsulation dot1Q 2
 no ip route-cache
 bridge-group 2
 bridge-group 2 subscriber-loop-control
 bridge-group 2 block-unknown-source
 no bridge-group 2 source-learning
 no bridge-group 2 unicast-flooding
 bridge-group 2 spanning-disabled
!
interface Dot11Radio0.3
 encapsulation dot1Q 3
 no ip route-cache
 bridge-group 3
 bridge-group 3 subscriber-loop-control
 bridge-group 3 block-unknown-source
 no bridge-group 3 source-learning
 no bridge-group 3 unicast-flooding
 bridge-group 3 spanning-disabled
!
interface FastEthernet0
 no ip address
 no ip route-cache
 duplex auto
 speed auto
 bridge-group 1
 no bridge-group 1 source-learning
 bridge-group 1 spanning-disabled
!
interface FastEthernet0.2
 encapsulation dot1Q 2
 no ip route-cache
 bridge-group 2
 no bridge-group 2 source-learning
 bridge-group 2 spanning-disabled
!
interface FastEthernet0.3
 encapsulation dot1Q 3
 no ip route-cache
 bridge-group 3
 no bridge-group 3 source-learning
 bridge-group 3 spanning-disabled
!
interface BVI1
 ip address 192.168.1.244 255.255.255.0
 no ip route-cache
!
ip default-gateway 192.168.1.254
ip http server
no ip http secure-server
ip radius source-interface BVI1
radius-server attribute 32 include-in-access-req format %h
radius-server vsa send accounting
bridge 1 route ip
!
!
!
line con 0
line vty 0 4
!
end

O que é que me está a escapar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
AP 1130AG Broadcast mais do que um ssid
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Indicação de nomes para SSID ! Alguem da uma dica ?
» Wave 8500 não está mais disponível no site da Samsung
» As 10 máfias mais temidas do Mundo
» As propagandas mais chatas da TV
» Mais de 100 Brushes Diversos

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: