Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 WAP4410N - Configurando com Client/Repeater

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
DiegoIlson



Número de Mensagens : 1
Idade : 25
Localização : Joinville
Reputação : 0
Pontos : 3
Data de inscrição : 18/11/2011

MensagemAssunto: WAP4410N - Configurando com Client/Repeater   Sex Nov 18, 2011 2:54 pm

Boa Tarde.

Seguinte, estou com dois equipamentos WAP4410N para fazer a cobertura da minha rede na empresa.
Já utilizava eles anteriormente como modo Client/Repeater, para que assim eles façam a comutação de um AcessPoint para o outro de forma automática, assim não necessitando desconectar de um e conectar em outro.

As configurações são bem básicas, SSID (não propagado), senha em WPA2-Personal.

Quem se conecta ao AP principal consegue acessar a rede sem problema, mas quem se conecta ao AP Cliente, recebe IP normal do meu DHCP mas não consegue pingar ninguem, quando pinga o tempo de resposta do TTL é muito alto.

Configuração do Cliente (O MAC configurado é o da interface física do AP principal e não o MAC virtual da rede Wireless.



Configuração AP principal
Voltar ao Topo Ir em baixo
Ver perfil do usuário
mcpeixoto



Número de Mensagens : 2
Idade : 41
Localização : São Paulo
Reputação : 0
Pontos : 4
Data de inscrição : 03/01/2012

MensagemAssunto: Re: WAP4410N - Configurando com Client/Repeater   Qua Jan 04, 2012 9:54 pm

DiegoIlson escreveu:
Boa Tarde.

Seguinte, estou com dois equipamentos WAP4410N para fazer a cobertura da minha rede na empresa.
Já utilizava eles anteriormente como modo Client/Repeater, para que assim eles façam a comutação de um AcessPoint para o outro de forma automática, assim não necessitando desconectar de um e conectar em outro.

As configurações são bem básicas, SSID (não propagado), senha em WPA2-Personal.

Quem se conecta ao AP principal consegue acessar a rede sem problema, mas quem se conecta ao AP Cliente, recebe IP normal do meu DHCP mas não consegue pingar ninguem, quando pinga o tempo de resposta do TTL é muito alto.

Configuração do Cliente (O MAC configurado é o da interface física do AP principal e não o MAC virtual da rede Wireless.



Configuração AP principal
Diego você conseguiu configurar esse monstrinho? Puts to tomando um baile lascado! Veja minha situação! E ninguem responde aqui véio!
Configurei meu WAG120N belezinha, esta acessando internet legal, porém o sinal wireless chega muito fraco em outra parte da casa, então comprei o WAP44120N para fazer o papel de repetidor, a intenção é pluga-lo no micro, configurar, tirar o cabo de rede, e liga-lo apenas na energia na outra parte da casa. Já tentei de tudo, mesma frequência, mesma banda, atualizar o firmware, de tudo mesmo, mas me falta conhecimento um pouco mais técnico para fazer ele trabalhar como repetidor em outro ambiente, sem ter que deixa-lo conectado a um cabo de rede.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
WAP4410N - Configurando com Client/Repeater
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Keep Talking - ICQ client para Bada OS
» Duvida Server/Client multiplayer inline
» Configurando disqus no fórum
» Configurando Bullet M2 + Omni Aquarius 15db pra enviar internet...((SOCORRO!!!)))
» Como configurando um MIKROTIK com 2 redes distintas e 1 modem ADSL em modo bridge

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: