Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Básico Eigrp

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
brunnotw



Número de Mensagens : 1
Idade : 32
Localização : Rio De janeiro
Reputação : 0
Pontos : 3
Data de inscrição : 05/07/2011

MensagemAssunto: Básico Eigrp   Ter Ago 16, 2011 3:54 pm

Prezados,

Tem como me dar uma ajuda bem básica no Eigrp segue abaixo


R0#sh run
Building configuration...

Current configuration : 648 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname R0
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 172.16.1.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
!
interface Serial0/0/0
ip address 172.16.3.1 255.255.255.252
!
interface Serial0/0/1
ip address 192.168.10.6 255.255.255.252
!
interface Vlan1
no ip address
shutdown
!
router eigrp 1
network 172.16.0.0
network 192.168.0.0
auto-summary
!
ip classless
!
!
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
!
end
-----
R1#sh run
Building configuration...

Current configuration : 643 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname R1
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 172.16.2.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Serial0/0/0
no ip address
!
interface Serial0/0/1
ip address 192.168.10.9 255.255.255.252
!
interface Vlan1
no ip address
shutdown
!
router eigrp 1
network 172.16.0.0
network 192.168.10.8 0.0.0.3
auto-summary
!
ip classless
!
!
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
!
end


R1#
R1#
R1#
R1#
R1#
R1#
R1#
R1#sh run
Building configuration...

Current configuration : 643 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname R1
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 172.16.2.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Serial0/0/0
no ip address
!
interface Serial0/0/1
ip address 192.168.10.9 255.255.255.252
!
interface Vlan1
no ip address
shutdown
!
router eigrp 1
network 172.16.0.0
network 192.168.10.8 0.0.0.3
auto-summary
!
ip classless
!
!
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
!
end



-----

R2#sh run
Building configuration...

Current configuration : 712 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname R2
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 172.16.2.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Serial0/0/0
ip address 172.16.3.2 255.255.255.252
!
interface Serial0/0/1
ip address 192.168.10.10 255.255.255.252
!
interface Vlan1
no ip address
shutdown
!
router eigrp 1
passive-interface Serial0/0/0
passive-interface Serial0/0/1
auto-summary
!
router eigrp 12
auto-summary
!
ip classless
!
!
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
!
end




Voltar ao Topo Ir em baixo
Ver perfil do usuário
joaormv



Número de Mensagens : 24
Idade : 26
Localização : São Paulo
Reputação : 0
Pontos : 43
Data de inscrição : 28/04/2011

MensagemAssunto: EIGRP   Seg Set 05, 2011 1:37 pm

Man, na boa.
A config ta ai, mais.
Oque vc precisa ?
'-'
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Básico Eigrp
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Tutorial básico: Funções D&D (COLOQUEI O LINK)
» Que exercício físico devemos fazer?
» Gtalk no Wave 533???
» Tutorial Básico:Como Colocar Fotos
» [Thyago]micro engines

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: