Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Problema na configuração do RV042 - Dual wan

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
wocabrera



Número de Mensagens : 1
Idade : 27
Localização : são paulo
Reputação : 0
Pontos : 3
Data de inscrição : 16/06/2011

MensagemAssunto: Problema na configuração do RV042 - Dual wan    Qui Jun 16, 2011 12:15 pm

Boa tarde,

estou com um problema na rede de um cliente onde tenho dois links de internet (speedy e net), fiz as configurações basicas deixando a wan1 para o speedy e a wan2 para net, funciona nomalmente quando um link cai o outro assume automaticamentee faz o load balance, porém ele esta bloqueando não sei se são algumas as portas ou sites, como por ex. o logmein ele deixa logar como se fosse abrir normalmente porem em seguida ele já faz logout no site, site de bancos ele informa que os computadores não estão cadastrados, isso com o firewall desabilitado. Porém se eu habilito a função DMZ, ele libera o acesso a todos esses sites só que quando um link cai o outro não assume. Gostaria de saber se alguem tem alguma sugestão ou um passo a passo de como configurar o RV042 com duas WAN sem que bloquei alguns sites.

Obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
psmarcos



Número de Mensagens : 4
Idade : 28
Localização : Guaíra, SP
Reputação : 0
Pontos : 6
Data de inscrição : 20/07/2011

MensagemAssunto: Basta direcionar as portas para uma única wan   Qua Jul 20, 2011 3:54 pm

Se o roteador estiver no Load Balance, você deve ir em system management - dual wan - clicar no icone ao lado da wan desejada - na proxima tela, embaixo vai ter a opção Binding Protocol - lá você direciona as portas para sairem por uma determinada wan. Escolha os protocolos https para saírem pela wan de sua preferência e creio que o teu problema será resolvido.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
bruno_proweb@hotmail.com



Número de Mensagens : 2
Idade : 28
Localização : mogi das cruzes
Reputação : 0
Pontos : 2
Data de inscrição : 06/07/2012

MensagemAssunto: Como resolveu?   Sex Jul 06, 2012 8:50 pm

amigo, hoje comprei um router desse e estou querendo aprender um pouco sobre ele, e estou cheio de dúvidas...

Você tem uma documentação do trabalho feito? Posta ela?
O LoadBalance faz a soma dos dois links certo? e se um deles cae? ex:
eth0 entra 2 MB
eth1 entra 1 MB
Colocando as duas como loadbalance teria 3 MB no final, mas se a eth0 cae, vou ficar com 1 MB certo? Ou seja, no modo LoadBalance eu tenho uma redundancia mesmo assim?
E a pior das dúvidas, quando eu conecto em uma VPN que tenho o range de IP 192.168.0.1 e a minha rede local é do mesmo range, eu perco o acesso local e fico apenas com o acesso externo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Problema na configuração do RV042 - Dual wan    Hoje à(s) 3:36 pm

Voltar ao Topo Ir em baixo
 
Problema na configuração do RV042 - Dual wan
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema de configuração de jogo no forum
» Problema com configuração de tema pelo CSS
» Configuração rede 3G WAVE S8500 com Bada 2
» MSG de configuração
» Problema com arquivos DOC e PDF

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: