Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Configuração cisco 1800 series

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
turcedor



Número de Mensagens : 2
Idade : 34
Localização : Goias
Reputação : 0
Pontos : 4
Data de inscrição : 25/04/2011

MensagemAssunto: Configuração cisco 1800 series   Seg Abr 25, 2011 1:46 pm

Boa tarde pessoal, estive lendo os artigos aqui da galera, e muitos ficam pedindo para expor a rede que se encontra...entao decidi colocar como está a extrutura aqui e ver se poderiam me ajudar, aqui está chegando 1 link da embratel de 1 mb dedicado com 3 ip´s válidos, o roteador que tava eh o mesmo estava configurado da seguinte forma:
!
interface ethernet0
ip address 200.xxx.xxx.193 255.255.255.192 secondary
ip address 200.xxx.xxx.1 255.255.255.128
ip access-group 120 in
no ip directed-broadcast
!
interface Serial0
ip address 200.xxx.yyy.142 255.255.255.252
ip access-group 120 in
no ip directed-broadcast
bandwidth 1024

Bom este roteador estava configurado assim, so que infelizmente ele queimou, e agora tive que pegar 1 novo e estou apanhando de vara verde pra configurar ele, gostaria de configurar ele para liberar acesso a internet pra ir direto pro meu Firewall e la fazer as devidas regras de acesso e bloqueio.
Desde já agradeço imensamente quem puder me ajudar!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Joester.Brondani
Specialist


Número de Mensagens : 106
Idade : 33
Localização : Rio Grande do Sul TCHE
Reputação : 6
Pontos : 121
Data de inscrição : 19/06/2009

MensagemAssunto: Re: Configuração cisco 1800 series   Seg Abr 25, 2011 5:54 pm

Buenas . Em principio, se tu trocou por um modelo semelhante, pra funcionar como antigamente seria só copiar a config. que tu tens e colar no novo. Qual o modelo do router antigo e qual o novo? Explique melhor o que tu quer fazer (se quer mudar algo).

Abraços

_________________
Joéster
Voltar ao Topo Ir em baixo
Ver perfil do usuário
turcedor



Número de Mensagens : 2
Idade : 34
Localização : Goias
Reputação : 0
Pontos : 4
Data de inscrição : 25/04/2011

MensagemAssunto: Re: Configuração cisco 1800 series   Seg Abr 25, 2011 7:55 pm

entao eu fiz isso...so copiei e colei as conf, mais a internet nao funcionou...acho que com as conf do antigo elas tava sendo resolvidas no proprio firewall, o firewall foi refeito tambem, eu queria na verdade era so liberar a internet que vem de 1 ip valido dos 3 que eu tenho disponiveis, e mandar direto pro firewall, e la que eu fazia as proibições...eu queria na verdade so uma conf basica pra efetuar a liberacao direta da internet
internet > roteador(cisco 1800) > firewall > rede interna
Voltar ao Topo Ir em baixo
Ver perfil do usuário
andreirapuru
Associate


Número de Mensagens : 54
Idade : 34
Localização : São Paulo/SP
Reputação : 13
Pontos : 67
Data de inscrição : 27/01/2011

MensagemAssunto: Re: Configuração cisco 1800 series   Ter Maio 10, 2011 3:16 pm

Configuração básica:

interface ethernet0
ip address 200.xxx.xxx.1 255.255.255.128
(deve ser da mesma rede do firewall este ip)
!
interface Serial0
ip address 200.xxx.yyy.142 255.255.255.252
bandwidth 1024
!
ip route 0.0.0.0 0.0.0.0 200.xxx.yyy.141
!

Precisa ver o que está sendo utilizado na interface serial (frame-relay, ppp) e fazer a configuração.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.brainwork.bom.br/blog
Conteúdo patrocinado




MensagemAssunto: Re: Configuração cisco 1800 series   Hoje à(s) 11:06 pm

Voltar ao Topo Ir em baixo
 
Configuração cisco 1800 series
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» TemplatesMonster Series 25000
» MSG de configuração
» um jogo de pong que fiz que possui inovações e configurações mais avançadas que o normal, dê uma olhada, NÃO ME DEIXE NO VACUO
» Configurações depois da troca de FW
» Configuração do perfil na mensagem

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: