Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 RV042 - Não reconhece AJATO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
ViniciusLopes



Número de Mensagens : 1
Idade : 34
Localização : Sampa
Reputação : 0
Pontos : 3
Data de inscrição : 20/01/2011

MensagemAssunto: RV042 - Não reconhece AJATO   Qui Jan 20, 2011 9:28 am

AMigos, bom dia.

Por favor, alguem poderia me explicar, ou ajudar à entender, o motivo do meu RV042 não reconhecer o meu AJATO, que funciona por DHCP ?

O Speedy, que funciona na WAN1, com PPoE, funciona perfeito.
O AJATO, que está na WAN2, ele não reconhece...

Obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
ronaldobf
Specialist


Número de Mensagens : 189
Idade : 35
Localização : São Paulo-SP
Reputação : 25
Pontos : 202
Data de inscrição : 16/06/2008

MensagemAssunto: Re: RV042 - Não reconhece AJATO   Qui Jan 20, 2011 7:05 pm

envie mais detalhes...

ele também é pppoe? que equipamento você está usando? funcionou anteriormente? Validou com sua operadora? Poderia nos mostrar as configs?

regards,
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
RV042 - Não reconhece AJATO
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Meu wave 533 Não reconhece, o meu carregador, nem o cabo usb.
» [Resolvido] Kies não reconhece Wave 723.
» Samsung Apps não reconhece o meu S8500
» Minha função de pré-visualização não reconhece bbcode
» Kies não reconhece dispositivo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: