Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 LAB BGP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
VictorinoAdmin
Associate


Número de Mensagens : 48
Idade : 37
Localização : Rio de Janeiro
Reputação : 3
Pontos : 111
Data de inscrição : 12/08/2009

MensagemAssunto: LAB BGP   Seg Out 18, 2010 6:37 pm

Amigos criei um lab BGP no GNS3. Estou postando o desenho da topologia. Acontece que nao estou pingando por exemplo do R3 no S0/1 do R2.
Desenho da topologia: http://www.4shared.com/photo/Oo71IfPs/labbgp.html

Na tabela de topologia de um dos routers esta o seguinte:
Gateway of last resort is not set

192.168.14.0/30 is subnetted, 1 subnets
C 192.168.14.0 is directly connected, Serial0/1
192.168.10.0/30 is subnetted, 1 subnets
C 192.168.10.0 is directly connected, Serial0/0
172.31.0.0/24 is subnetted, 10 subnets
C 172.31.50.0 is directly connected, FastEthernet1/0
C 172.31.60.0 is directly connected, FastEthernet1/0
C 172.31.40.0 is directly connected, FastEthernet1/0
C 172.31.20.0 is directly connected, FastEthernet1/0
C 172.31.30.0 is directly connected, FastEthernet1/0
C 172.31.0.0 is directly connected, FastEthernet1/0
C 172.31.10.0 is directly connected, FastEthernet1/0
C 172.31.80.0 is directly connected, FastEthernet1/0
C 172.31.90.0 is directly connected, FastEthernet1/0
C 172.31.70.0 is directly connected, FastEthernet1/0
R3#
###################################
R3#
interface Serial0/0
ip address 192.168.10.1 255.255.255.252
serial restart-delay 0
!
interface Serial0/1
ip address 192.168.14.1 255.255.255.252
serial restart-delay 0
!
interface FastEthernet1/0
ip address 172.31.10.1 255.255.255.0 secondary
ip address 172.31.20.1 255.255.255.0 secondary
ip address 172.31.30.1 255.255.255.0 secondary
ip address 172.31.40.1 255.255.255.0 secondary
ip address 172.31.50.1 255.255.255.0 secondary
ip address 172.31.60.1 255.255.255.0 secondary
ip address 172.31.70.1 255.255.255.0 secondary
ip address 172.31.80.1 255.255.255.0 secondary
ip address 172.31.90.1 255.255.255.0 secondary
ip address 172.31.0.1 255.255.255.0

router bgp 65001
no synchronization
bgp log-neighbor-changes
neighbor 192.168.0.0 remote-as 65000
neighbor 192.168.10.0 remote-as 65000
no auto-summary

Podem me ajudar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Nakano
Admin


Número de Mensagens : 467
Idade : 34
Localização : São Paulo
Reputação : 43
Pontos : 336
Data de inscrição : 21/07/2007

MensagemAssunto: Re: LAB BGP   Sex Out 22, 2010 6:43 pm

Poderia postar:
1 - A configuração do R2;
2 - Show ip bgp sum do R3.

Este show ip route é de quem? do R3? você nao tem nenhuma rota BGP nesta tabela.

_________________
CCNA / CCDA
Cisco Data Center AS Support Specialist;
Cisco Data Center Support for UC Specialist;
Cisco Routing and Switching Field Specialist;
Cisco Unified Fabric Technology Support Specialist;
Cisco Unified Computing Technology Support Specialist
Cisco Data Center Unified Computing Support Specialist;
Cisco Data Center Storage Networking Support Specialist;
Cisco Data Center Application Services Support Specialist;
Cisco Advanced Data Center Networking Infrastructure Support Specialist;
CCNP / CCIP / CCDP
ITILF v2 / ITILF v3
CCIE SP #34881
CCIE RS Written

-----------------------------------------

Mind Wide Open
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://cisco.forumeiros.com
 
LAB BGP
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: