Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Cisco 1905 Configuração fibra vivo com pppoe vlan 10

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
sotnas



Número de Mensagens : 2
Idade : 35
Localização : sao paulo
Reputação : 0
Pontos : 7
Data de inscrição : 24/03/2012

MensagemAssunto: Cisco 1905 Configuração fibra vivo com pppoe vlan 10   Qua Ago 05, 2015 7:36 pm

Boa noite, Galera!

Sou novo em cisco, qualquer coisa que fizer equivocadamente, por favor me avisem.

Acabei de instalar uma fibra da vivo de 200Mb, gostaria de trocar o roteador que a operadora fornece e colocar um cisco 1905. antes do cisco vai ficar somente a ONT (conversora da fibra) mas a configuração do atual roteador é pppoe com vlan 10.

Já tenha uma outra internet gvt 35Mb com um roteador cisco 1841, as configuração estão  abaixo.

se alguem poder dar um help

!
hostname sotnas
!
boot-start-marker
boot-end-marker
!
enable secret 5 cisco
!
no aaa new-model
!
resource policy
!
ip cef
!
!
no ip dhcp use vrf connected
!
ip dhcp pool Local_Lan
  network 192.168.2.0 255.255.255.0
  default-router 192.168.2.1
  dns-server 8.8.8.8
  lease 7
!
!
ip domain name google.com.br
ip name-server 8.8.8.8
ip name-server 8.8.4.4
!
!
!
username cisco secret 5 cisco
!
!
!
!
!
!
interface FastEthernet0/0
description INTERFACE CONEXAO LAN
ip address 192.168.2.1 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
!
interface FastEthernet0/1
description INTERFACE CONEXAO MoDEM ADSL
no ip address
duplex auto
speed auto
pppoe enable group global
pppoe-client dial-pool-number 1
!
interface Dialer1
ip address negotiated
ip mtu 1492
ip nat outside
ip virtual-reassembly
encapsulation ppp
ip tcp adjust-mss 1452
dialer pool 1
ppp authentication chap pap callin
ppp chap password 0 gratis
ppp pap sent-username xxxxx@linkbr.com.br password 0 xxxxxxxxx
!
ip route 0.0.0.0 0.0.0.0 Dialer1
!
!
no ip http server
no ip http secure-server
ip nat inside source list DSL_ACCESSLIST interface Dialer1 overload
!
ip access-list extended DSL_ACCESSLIST
permit ip 192.168.2.0 0.0.0.255 any
!
!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Cisco 1905 Configuração fibra vivo com pppoe vlan 10
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [S8500][screen shots] Configurações automáticas da Vivo
» Não consigo instalar as configurações que a vivo manda no meu celular
» Configuração rede 3G WAVE S8500 com Bada 2
» MSG de configuração
» SBT Rebobinou a fita do Chaves ao vivo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: