Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Cisco 1841 e velox da Oi

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Max_RJ_cisco1841



Número de Mensagens : 1
Idade : 37
Localização : rio de jan
Reputação : 0
Pontos : 3
Data de inscrição : 18/03/2015

MensagemAssunto: Cisco 1841 e velox da Oi    Qua Mar 18, 2015 10:42 am

Bom dia,


Meus caros amigos tenho cisco 1841 e gostaria de colocar ele como servidor DHCP ha fast 0/1 e o velox na fast 0/0 alguém poderia me passar um script já testado ou funcionando, já tentei todos da internet que achei.

Na rede interna já está Ok pois fast 0/1 coloquei como DHCP e a mesma está ou consigo enchergar os roteador wi-fi e rede está ok .


Mas na fast 0/0 que pretendo entrar com o velox não está dando certo .


Minha rede interna

Gat. 192.168.1.1 mas 255.255.255.192



Resultado do show run atual :


Max_Cisco_1841#sh run
Building configuration...

Current configuration : 1221 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Max_Cisco_1841
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
ip cef
!
!
no ip dhcp use vrf connected
ip dhcp excluded-address 192.168.1.1 192.168.1.30
!
ip dhcp pool IpsMax
network 192.168.1.0 255.255.255.192
domain-name max.net
dns-server 8.8.8.8 192.168.1.1
default-router 192.168.1.1
!
!
!
!
username max privilege 15 secret 5 $1$hKHS$nGMhXr6H5p/GtQwbUVPWC0
!
!
ip ssh version 2
!
!
interface FastEthernet0/0
description Velox_oi
no ip address
duplex auto
speed auto
pppoe enable group global
pppoe-client dial-pool-number 1
!
interface FastEthernet0/1
ip address 192.168.1.1 255.255.255.192
duplex auto
speed auto
!
interface Serial0/0/0
no ip address
shutdown
clock rate 2000000
!
interface Dialer0
ip address dhcp
ip mtu 1492
encapsulation ppp
dialer pool 1
ppp pap sent-username APAGUEI O NOME AQUI password 0 APAGUEI A SENHA
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 Dialer0
!
!
ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
!
line con 0
line aux 0
line vty 0 4
login local
!
scheduler allocate 20000 1000
end



POR FAVOR ME AJUDEM SOU NOVO E ESTUDANTE
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Cisco 1841 e velox da Oi
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» como configurar no-ip em cisco 1841
» sonic veloX
» JUNTA VELOX E VIRTUA
» PONTO A PONTO NANOSTATION M5 + MODEM VELOX
» Ocultar o ip da interface velox no teste de velocidade

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Espaço aberto-
Ir para: