Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Ligações Travadas - Cisco 2801 E1 ISDN

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
NSCARVALHO



Número de Mensagens : 1
Idade : 32
Localização : São Paulo - SP
Reputação : 0
Pontos : 3
Data de inscrição : 28/01/2015

MensagemAssunto: Ligações Travadas - Cisco 2801 E1 ISDN   Qua Jan 28, 2015 9:44 pm

Srs,

Boa noite, tudo bem?

Estou alguns dias com um problema que vem me tirando o sono, varias ligações estão ficando presas e para resolver tenho que reiniciar o equipamento.

Alguém pode me indicar que fazer? (prometo de doação uma VWIC2 T1E1) hehe

Configs:

Cisco IOS Software, 2801 Software (C2801-ADVENTERPRISEK9-M), Version 15.1(4)M4, RELEASE SOFTWARE (fc1)
Technical Support:
Copyright (c) 1986-2012 by Cisco Systems, Inc.
Compiled Tue 20-Mar-12 18:33 by prod_rel_team

ROM: System Bootstrap, Version 12.4(13r)T, RELEASE SOFTWARE (fc1)

Cisco 2801 (revision 7.0) with 241664K/20480K bytes of memory.
Processor board ID FTX1146Z0KH
2 FastEthernet interfaces
62 Serial interfaces
2 Channelized E1/PRI ports
1 Virtual Private Network (VPN) Module
8 DSPs, 64 Voice resources
DRAM configuration is 64 bits wide with parity disabled.
191K bytes of NVRAM.
62720K bytes of ATA CompactFlash (Read/Write)


----------


Building configuration...


Current configuration : 2403 bytes
!
! Last configuration change at 15:08:13 -3 Wed Jan 28 2015
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname BRSAO
!
boot-start-marker
boot-end-marker
!
!
enable secret 5 $1$xP.N$IxQ9FL5kyd0jnyRknSpkN0
!
no aaa new-model
!
clock timezone -3 0 0
network-clock-participate wic 1
network-clock-participate wic 3
network-clock-select 1 E1 0/1/0
dot11 syslog
ip source-route
!
!
!
!
!
ip cef    
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
!
isdn switch-type primary-net5
!
!
!
voice service voip
clid substitute name
sip
!
voice class codec 1
codec preference 1 g729r8
!
!
!
!
!
voice-card 0
codec complexity medium
!
crypto pki token default removal timeout 0
!
!
!
!        
license udi pid CISCO2801 sn FTX1146Z0KH
archive
log config
 hidekeys
!
redundancy
!
!
controller E1 0/1/0
pri-group timeslots 1-31
!
controller E1 0/3/0
pri-group timeslots 1-31
!
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 0.0.0.0 0.0.0.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1/0:15
no ip address
encapsulation hdlc
no logging event link-status
isdn switch-type primary-net5
isdn protocol-emulate network
isdn incoming-voice voice
no cdp enable
!
interface Serial0/3/0:15
no ip address
encapsulation hdlc
no logging event link-status
isdn switch-type primary-net5
isdn protocol-emulate network
isdn incoming-voice voice
no cdp enable
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip route 0.0.0.0 0.0.0.0 0.0.0.0
!
disable-eadi
!        
!
!
!
!
!
control-plane
!
!
voice-port 0/1/0:15
input gain 4
output attenuation -2
cptone BR
!
voice-port 0/3/0:15
input gain 4
output attenuation -2
cptone BR
!
!
!
mgcp profile default
!
!
dial-peer voice 500 voip
description ***GENERICO***
destination-pattern .T
session protocol sipv2
session target ipv4:0.0.0.0:5060
session transport udp
voice-class codec 1  
no vad
!
dial-peer voice 1000 pots
destination-pattern 1000
direct-inward-dial
port 0/1/0:15
forward-digits all
!
dial-peer voice 1001 pots
destination-pattern 1000
direct-inward-dial
port 0/3/0:15
forward-digits all
!
!
!
!
!
line con 0
line aux 0
line vty 0 4
password 000000
login
transport input all
!
scheduler allocate 20000 1000
end
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Ligações Travadas - Cisco 2801 E1 ISDN
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Wave 533 SEM SOM EM LIGAÇÃO
» Problema com contatos em mensagens e ligações
» Não recebo ligações via bluetooth no carro
» Wave Y insiste em fazer ligação estando no bolso
» Estar em uma ligação e ouvir MP3 ou rádio ao mesmo tempo?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: