Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 Problemas em VPN ao usar Load Balance RV042

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rafael.mineo



Número de Mensagens : 2
Idade : 30
Localização : São Paulo
Reputação : 0
Pontos : 4
Data de inscrição : 29/12/2014

MensagemAssunto: Problemas em VPN ao usar Load Balance RV042   Seg Dez 29, 2014 11:39 am

Ola Galera, estou com um problema meio critico, possuo dois links ligados no RV042, e anteriormente funcionava perfeitamente porem meu antigo equipamento deu pau e coloquei outro backup que tinha, importei as configurações da mesma maneira que no antigo, porem o problema ocorre da seguinte maneira

Wan 1 Embratel 10 MBPS (Fechado com VPNS)
Wan 2 Smart 15 MBPS (Navegação)

Quando estou com smart Link Backup fechado na wan1 todas minhas aplicaçoes com protocolos RDP e telnet nas filiais funcionam normalmente

Porem quando coloco load Balance, essas aplicaçoes nao conseguem conectar.
o mais espetacular de tudo é que Ping me responde desses servidores.

Tentei verificar rotas. porem meu RV042 esta configurado como gateway e nao como router.


PODEM ME AJUDAR PELO AMOR DE DEUS

Pois estou trabalhando somente com um link, pois fora isso ninguém mais consegue trabalhar quando esta em load.

O FW do meu RV Firmware Version: 1.3.13.02-tm.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rdgviper



Número de Mensagens : 2
Reputação : 0
Pontos : 2
Data de inscrição : 13/11/2007

MensagemAssunto: Re: Problemas em VPN ao usar Load Balance RV042   Dom Mar 01, 2015 7:33 pm

Rafael uma pergunta suas aplicações roda em um servidor

Experimenta ativar o loadbalance e Criar um DMZ apontando para o ip do servidor..
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rafael.mineo



Número de Mensagens : 2
Idade : 30
Localização : São Paulo
Reputação : 0
Pontos : 4
Data de inscrição : 29/12/2014

MensagemAssunto: rdgviper   Seg Mar 02, 2015 9:16 am

rdgviper Não, temos outros servidores com aplicações diferentes.


rdgviper escreveu:
Rafael uma pergunta  suas aplicações roda em um servidor

Experimenta ativar o loadbalance e Criar um DMZ apontando para o ip do servidor..
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Problemas em VPN ao usar Load Balance RV042   Hoje à(s) 2:46 am

Voltar ao Topo Ir em baixo
 
Problemas em VPN ao usar Load Balance RV042
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido]Qual modo usar? PPPOE OU HOTSPOT
» problemas de aplicativos
» Problemas com fone de ouvido.
» navegador GPS e google maps
» Não consigo usar o Samsung Apps do Wave 533

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: