Forum Cisco-BR

Simulados, simuladores, apostilas, forum brasileiro
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Preparatório CCNA R&S
Ter Abr 05, 2016 2:10 pm por Sávio Augusto

» Problema roteamento
Ter Mar 22, 2016 5:51 pm por joaormv

» Avaliação do curso de suporte a redes do SENAI
Ter Mar 22, 2016 4:55 pm por joaormv

» Relatório syslog
Ter Mar 22, 2016 4:51 pm por joaormv

» DDNS NO-IP CISCO 1905
Sex Mar 11, 2016 10:23 pm por diegofrancaa

» Air Point Cisco 1041 ACESSAR
Sex Mar 11, 2016 10:08 pm por diegofrancaa

» Luz Power Piscando Direto
Seg Set 28, 2015 1:17 pm por AndreH

» Modem: TP-LINK8816 com roteador Linksys WRT54g: Problema
Sex Set 11, 2015 2:49 pm por lepokoloko

» VIRTUAL SWITCHING SYSTEM - VSS 1440
Ter Set 08, 2015 8:45 am por wstaenle

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Fórum
Parceiros

Compartilhe | 
 

 como priorizar o serviço dhcp entre o relay e o do roteador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
thiagoaoshi



Número de Mensagens : 1
Idade : 31
Localização : aracaju
Reputação : 0
Pontos : 3
Data de inscrição : 17/09/2013

MensagemAssunto: como priorizar o serviço dhcp entre o relay e o do roteador   Ter Set 17, 2013 8:57 pm

Tem como priorizar qual serviço dhcp oferecer no roteador?

exemplo: montei um cenário onde criei alta disponibilidade do serviço dhcp, onde
no roteador esta configurado o dhcp relay apontando para um servidor especifico de dhcp, e configurado o dhcp como serviço do roteador dividindo um scopo em duas partes, um para o servdior dhcp distribuir e outro o proprio roteador.

cada maquina que solicita o dhcp discovery horas recebe as configuracoes ip do servidor
horas recebe do roteador.

sendo assim se o servidor de dhcp parar o roteador continua a distribuir ip.

gostaria de saber se tem como priorizar no roteador quem deve responder primeiro a
solicitação do dhcp discovery?

sh running-config
ip dhcp excluded-address 10.71.1.21 10.71.1.254
ip dhcp excluded-address 10.71.1.1 10.71.1.10
!
ip dhcp pool dhcp_r1-new
network 10.71.1.0 255.255.255.0
default-router 10.71.1.254
!
!
interface FastEthernet0/0
ip address 192.168.30.253 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet1/0
ip address 10.71.1.254 255.255.255.0
ip helper-address 192.168.1.1
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
como priorizar o serviço dhcp entre o relay e o do roteador
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como eu arrumo esse pequeno problema entre o logo e a barra de rolagem?
» Como bloquear que o usuário não entre e faça registro pelo ip?
» Remover anti-spam
» Como priorizar navegacao no Hotmail
» como configurar roteador krazer KR-WAP254G-N 1T1R

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Forum Cisco-BR :: Forum :: Suporte-
Ir para: